Problem z Gothic podróżnik za liniami wroga 215 0

O temacie

Autor Dyamiti

Zaczęty 17.04.2016 roku

Wyświetleń 215

Odpowiedzi 0

Dyamiti

Dyamiti

Użytkownicy
posty3
ProfesjaNierób
  • Użytkownicy
Witam!
Nudziło, mi się ostatnio więc przypomniał mi się właśnie jeden mod „Podróżnik za liniami wroga” pobrałem i zainstalowałem ruską wersję, a potem zainstalowałem, spolszczenie wszystko działa tylko „Podróżnik za liniami wroga” nie spolszczył się  :ayfkm:  :wstyd: -_- :facepalm: ;=( :lol2: :antyprops: reinstalowałem podróżnika i nic może ktoś miał ten sam problem i byłby w stanie mi pomóc?  :hmmm: :ok:




Post połączony: 2016-04-17, 19:55
PROBLEM ROZWIĄZANY!

TU MACIE LINK DO PORADNIKA:

http://www.youtube.com/watch?v=-qR0yG-mTzA
 


0 użytkowników i 1 Gość przegląda ten wątek.
0 użytkowników
Do góry