Przykry błąd Jaktyl 834 4

O temacie

Autor FirstMission

Zaczęty 7.08.2013 roku

Wyświetleń 834

Odpowiedzi 4

FirstMission

FirstMission

Użytkownicy
posty1
ProfesjaGracz
  • Użytkownicy
A więc gdy włączam Jaktyla to wszystko ładnie jest tło i wgl., ale gdy zaznaczam nową grę to jestem w tym lesie, ale nie wyskakuje żaden rozdział, nie ma potworów i NPC. Ktoś wie jak to naprawić ? Jak zły dział to sorki ale to mój 1. wątek...
 

Darkmodders

Darkmodders

DarkModders Team
Mistrz mrocznych sztuk
posty673
Propsy93
ProfesjaProducent
  • DarkModders Team
  • Mistrz mrocznych sztuk
Sprobuj przeinstalowac moda. Moze to pomoze
 
Nowe forum grupy DarkModders Team

darkmodersteamforum.cba.pl/

Blog grupy DarkModders Team.

http://darkmodders.16mb.com/

Yoko2

Yoko2

Użytkownicy
posty3
Profesjabrak
  • Użytkownicy
Też miałem ten problem ale myślę że to wina innych modów... Kiedy miałem czystego Gothica i zainstalowałem Jaktyl to wszystko działało...po zainstalowaniu 5 innych modów zniknęły moby, NPC...pusty świat...spróbuj zainstalować G na nowo i potem Jaktyl.  Powinno być ok :)
 

Splash

Splash

Użytkownicy
And i said...
posty3451
Propsy2405
ProfesjaSkrypter
  • Użytkownicy
  • And i said...
 
Bardzo bym prosił o niezawracanie mi głowy na PW problemami dotyczącymi podstaw w moddingu. Nie jestem tu jedyną osobą, która potrafi pomóc.

Yoko2

Yoko2

Użytkownicy
posty3
Profesjabrak
  • Użytkownicy
Dobra chyba ogarnąłem o co chodzi z brakiem NPC i mobów... odinstaluj L'Hivera i (jak masz) DX11 bo nie współgrają z modami (na razie te odkryłem) Jaktyl i Juran. Mam nadzieje że pomogłem :)
 


0 użytkowników i 1 Gość przegląda ten wątek.
0 użytkowników
Do góry